1. Wie kann ich meinen Anspruch auf Gewährleistung geltend machen?
    Bei einem Geräteausfall, der auf Produktionsmängel zurückzuführen ist, melden Sie bitte schriftlich Ihren Anspruch mit der Original-Kaufquittung mit dem Kaufdatum (Rechnung usw.) beim Verkäufer.
  2. Kann das Gerät aktualisiert werden?
    Ja, sobald Sie Ihr AC200MAX über Bluetooth mit der BLUETTI App verbunden haben, können Sie eine Firmware-Aktualisierung inklusive ARM, DSP, IoT und BMS, online über OTA durchführen.
  3. Kann ich die BLUETTI AC200MAX aufladen, während sie gleichzeitig Strom liefert?  
    Ja. Die AC Ausgabe Ihrer BLUETTI AC200MAX unterstützt gleichzeitiges Laden und Stromabgabe.
    Hierbei ist bitte zu beachten, dass dies nur bei einer verbleibenden Batteriekapazität von mehr als 10% sinnvoll ist. Um die Langlebigkeit der Batterien zu erhalten, empfehlen wir die BLUETTI AC200MAX erst wieder über 10% aufzuladen, während gleichzeitig Strom entnommen wird.
  4. Wie oft soll ich die BLUETTI AC200MAX aufladen, wenn sie längere Zeit nicht genutzt wird?
    Die Batterie muss vor der Einlagerung vollständig aufgeladen werden. Die Powerstation vor längeren Phasen der Nichtnutzung, z.B. einer Einlagerung, vollständig aufladen und das System alle 3-6 Monate zwischen 60-80% wieder aufladen. Nach einer längeren Lagerung kann es unter Umständen notwendig sein, die Batterie mehrfach aufzuladen und zu entladen, um die volle Kapazität zu erreichen.  

Weitere Informationen zur Verfügbarkeit und Bestellung der AC200Max.

63 Meinungen zu “AC200Max FAQ häufig gestellte Fragen

  1. Andi Paneele sagt:

    Zitat: „Um die Langlebigkeit der Batterien zu erhalten, empfehlen wir die BLUETTI AC200MAX nicht aufzuladen, während gleichzeitig Strom entnommen wird.“

    Laut Hersteller führen 3000 Zyklen zu einem Absinken der Kapazität auf 80%.

    Was denkt ihr, wie viele Ladezyklen man verliert, bzw. wieviel weniger Kapazität man nach 3000 Zyklen noch hat??

  2. Seb sagt:

    Hallo,
    das ist schwierig zu sagen. Der Hersteller garantiert quasi das bis 3000 Zyklen mehr als 80% Kapazität zur Verfügung stehen.

    Wir vermuten das die Geräte mit Alter und zunehmender Verstaubung und Verschmutzung thermische Probleme bekommen und so wie Computer oder Laptops ehr an der Überhitzung kleinerer elektronischer Bauteile Schaden nehmen. Sofern die Akkus nicht immer schnell geladen und entladen werden, selten bis zum Ende leer gezogen werden oder versehentlich durch langes Laden tiefentladen werden, sollten die ihre 3000 Zyklen als 10 Jahre plus halten.

    Die zitierte Passage haben wir angepasst. Da fehlte ein wesentlicher Teil, denn wenn die Station einen niedrigen Akkustand hat ist empfehlenswert die Stromabgabe zu unterbrechen und erst wieder aufzuladen um zu verhindern, das versehentlich mehr Strom entnommen, als aufgeladen wird.

    Beim Laden kann es sonst passieren, dass die Batterie, das BMS ,durch die anliegende Solarspannung „denkt“ sie ist voller als sie ist. Bricht dann die Ladespannung weg, merkt die Batterie erst, dass sie eigentlich schon tiefentladen ist und schaltet dann ab.

  3. Florian Reineke sagt:

    Hallo, ich habe die Powerstation über PV Module geladen. Wenn man die Module Nachts nicht von der Anlage trennt, kommt es zu einer starken Entladung. (ca 5%) ist das normal?

    • Seb sagt:

      Hallo, das ist leider normal. Das ist der sogenannte Standbyverbrauch wenn das Gerät angeschaltet ist. Deshalb ist es zu Empfehlen die automatische Abschaltung bei Nicht-Nutzung zu aktivieren, so dass sich das Gerät abschaltet. Sobald ein Ladestrom erkannt wird schaltet sich das Gerät wieder selbstständig an.

  4. Bernd Westphal sagt:

    Hallo, meine Max hat seit 2 Wochen das Problem das sie beim anschalten nur noch 0% Akku anzeigt. beim Ausschalten waren aber immer noch zwischen 55 und 85% übrig. das Fehlerprotokoll ist leer. Aber beim erneuten Laden mit dem Netzteil steigt die Prozentanzeige viel zu schnell an, z.b. 6,,% in 5min. das Problem hatte ich die ersten 2 Monate nicht

    • Seb sagt:

      Hallo,
      wenn sie 0% Akku anzeigt, funktioniert sie trotzdem noch und liefert Strom?

      Das kann ein defekter Akku sein (Zellschaden). Kannst Du bei Details schauen ob alle Zellen eine ähnliche Voltzahl anzeigen?

      Ansonsten sind das oft Messfehler. Hier hilft nur einmal komplett voll Laden und danach noch paar Stunden am Netzteil lassen. Einmal komplett entladen mit so ca. 100-200 Watt, bis sie sich selbst abschaltet und dann wieder komplett voll laden.

      Dann sollte sich das BMS wieder kalibriert haben und der Akku wissen, wann er ganz voll und ganz leer ist.

      • Bernd Westphal sagt:

        Hallo, diese Funktion wurde wohl mit einem App bzw. Firmware Update letztens entfernt worden. Es fehlt sogar mittlerweile in der App der Button Firmware Update.
        Der Support meint das wäre ein Software Problem und die Technik lässt mir ein Update zukommen. Ich warte noch darauf und mir ist noch nicht klar wie ich dies einspielen soll?
        PS wurde jetzt 3x komplett entladen ohne Unterbrechung und wieder aufgeladen mit dem Netzteil. Bisher noch keine Verbesserung. Laut Strommessgerät bekomme ich nur 1400 Wattstunden aus der PS raus und nach 2000 Wattstunden ist der Aufladevorgang abgeschlossen was ich wegen der Verluste eigentlich nicht glauben kann. Wieviel ladet Ihr in Eure AC200Max?

        • Seb sagt:

          Hallo,
          der Button fehlt eigentlich nur, wenn die aktuelle Version aufgespielt ist.
          Der Support kann anhand der individuellen Seriennummer wohl einzelne Powerstations updaten.

          Das mit den 1400 Wattstunden entladen und 2000 Wh laden passt mit Messungenauigkeiten grob.
          Die Ac200 hat einen relativ hohen Verlust über 20% insbesondere beim Inverter Betrieb.
          Da der 2000wh Akku nie ganz entladen wird sondern das BMS vorher abschaltet, ist es mit Verlusten möglich, dass knapp 2000 WH nachgeladen werden.

          Der eigentliche Fehler scheint nur zu sein, dass das BMS nicht mehr kalibriert ist und deswegen zu früh abschaltet (oder eine Zelle einen Schaden hat). Kalibrierungsfehler kommen sehr häufig bei LiFePo4 Akkus vor die immer nur Teilentladen- und geladen werden. Oft kann nur der Hersteller neu kalibrieren und das Gerät muss eingesendet werden.

          • Bernd Westphal sagt:

            Also irgendwie komme ich mit dem Support nicht wirklich weiter, letzten Freitag hieß es „das Werk lässt mir eine neue Firmware zukommen“. Gestern wurde ich gefragt ob ich das Firmware update gemacht hätte und ob ich den Paypal Konflicktfall schließen könnte. Die gesamte Kommunikation läuft über fertige Textbausteine in Deutsch und Englisch gleichzeitig, irgendwie geht niemand auf meine Erklärungen wirklich ein. Ich gewinne gerade den Eindruck das hier das größere Interesse besteht, das ich den Paypal Case schließe und nicht mehr. Ich habe sogar Stundenlange Zeitraffer Videos an den Support gesendet um die Selbstentladung zu beweisen. Was soll ich denn als Kunde noch tun? Da stand nirgends in der Beschreibung das man die PS immer nur voll Entladen darf weil sie sonst nach 5 Monaten defekt ist. Das lief bei einer defekten Jackery komplett anders. Zwei Mail’s mit Fotos und Beschreibung des Problems und einem Test und dann wurde Anstandslos ausgetauscht, war wohl ein Montagsgerät. Schade das es hier nicht zu klappen scheint.

        • Norbert Hartmann sagt:

          Hallo Herr Westphal,
          Genau das gleiche Problem habe ich auch. Haben Sie schon eine Lösung für Ihr Problem bekommen? VG
          Norbert Hartmann

          • Carpe sagt:

            Hab dieses Problem auch und seh eigentlich nicht ein das ich eine Powerstation, die ich dafür gekauft habe um mir Solar Strom zu verfügung zu stellen wenn keine Sonne scheint, laufend am Netzstrom auf und entladen muss nur damit sie ihre Funktion behält.
            Hab dem Support nach dem ich ja jetzt schon 3 Wochen auf eine Antwort warte eine Frist gesetzt bis zu der der Fehler behoben sein muss an sonsten trete ich vom Kauf zurück. Und wenn sie dann Späne machen geh ich hier in der Nähe in den Mediamarkt und klopf da mal auf den Tisch denn über deren Onlineshop lief die Bestellung.

          • Thomas Butterbrod sagt:

            Habe mit meiner AC200max auch das Problem. Habe das Gerät 3 x mit dem Netzteil voll geladen und wieder mit 400 Watt entladen. Heute waren noch 55 % Akkuladung vorhanden, habe das Gerät ausgestellt und nach vier Stunden wieder angemacht, Akku wieder auf null. Wo liegt das Problem ? Habe ehrlich gesagt nur noch wenig Vertrauen in die Ac200max.

            • Seb sagt:

              Hallo Thomas,

              Du hast das Gerät 3 mal voll aufgeladen und dann bis zur Abschaltung wieder entladen? 400 Watt ist ggf. ein bisschen viel fürs BMS-Balancing, besser wären langsamer mit 100-200 Watt zu entladen und dann wieder aufzuladen.

              Wie lange hat das Gerät vor dem 55% Anzeigen gestanden?
              Steht das Gerät sehr kalt?

              Am besten noch mal voll aufladen und dann langsam entladen bis Abschaltung, das ganze 2 mal wiederholen.
              Wenn dann keine Besserung eintritt liegt eventuell ein Zellschaden vor oder das BMS kann sich nicht mehr selbst kalibrieren. Je nach Software Version kannst Du auch auf die Spannung tippen und dann den Status der einzelnen Akkuzellen (um die 3,6 Volt wenn voll) einsehen. Sind dort größere Unterschiede in der Zellspannung und eine Zelle besonders niedrig liegt ein Schaden vor.

              Ansonsten sind die AC200 mit LiFePo4 Akkus eher selten defekt, aber haben die bekannten Probleme der Kalibrierung wenn Sie lange im Teillast- und Ladebereich laufen.

        • Thomas sagt:

          Hallo, mein Problem ist das gleiche. Meine AC 200 max steht immer an der selben Stelle bei mir in der Wohnung. Habe letzte Woche das Problem zum ersten mal festgestellt. Nach dem ausschalten zeigt der Akku 0 % an, obwohl vorher noch über 60 % vorhanden waren. Habe dann die Batterie kalibriert, 3 x mit dem Netzteil bis aus 100 % geladen, dann wieder auf 0 % entladen schnell entladen. Lief dann zwei Tage auch ohne Fehler. Vor ein paar Tagen wieder das gleiche Problem. Das Problem tritt nur auf, wenn ich die Maschine abschalte, oder sich die Maschine nach 4 Stunden ohne Gebrauch selber abschaltet. Habe dann die max wieder mit dem Netzteil voll geladen und dann mit 100 Watt entladen, das ganze zwei mal. Dann zum dritten mal wieder voll geladen und das Netzteil obwohl 100 % voll noch extra drei Stunden angelassen. Habe dann die Max bei 100 % ausgeschaltet und 1 Minute später wieder angeschaltet, zack wieder 0 % Anzeige. Es kommt auch keine Strom. Das Netzteil genommen, auf 1 % geladen, die Max wieder ausgeschaltet und an gemacht, dann zeigt die Max wieder 99 % an. Wieder aus gemacht, dann 5 Minuten später an gemacht, 81 %. Habe das Teil angelassen und das Fernsehgerät angeschlossen. Bei 69 % ausgemacht, abgeschaltet, heute morgen angemacht, wieder 0 %. Netzteil dran, auf 1 % geladen. Aus gemacht, wieder angemacht 70 %. Komisches Teil, absolut kein Vertrauen zu dem Gerät. Der Fehler tritt nur auf, wenn das Gerät ausgeschaltet wird. Die Zellen. so scheint es sind alle heile. Bei Null % haben die Zellen 3.08, bei 100 % Aufladung 3.35. Jetzt bei 67 % haben die Zellen 3.31. Ein Update kann ich nicht machen, meine BMS Version 1017.02
          Wo liegt das Problem bei dem Teil ???? Bin echt genervt. Wie gesagt, der Fehler tritt nur auf, wenn das Gerät komplett ausgeschaltet wird.

          • Seb sagt:

            sorry, das zu hören. Wie verhält es sich denn mit der Uhrzeit und dem Datum Deines Gerätes, wenn Du es abschaltest? Bleibt das oder wird das auch zurückgesetzt?
            Deine Effekte sind extrem, das wird ein Garantiefall sein, wo BMS oder eine Zelle des Akkus defekt ist. (Am Besten eine Nachricht an service (at) bluettipower.com, mit Foto, Video von der Fehler und Seriennummer senden.)

        • Thomas sagt:

          Hallo,

          heute morgen wieder das gleiche. Gestern Abend noch über 60 %, dann ausgeschaltet. Heute morgen nach dem einschalten wieder 0%. Bis 1 % das Netzteil angeschlossen. Max wieder ausgeschaltet, Netzteil ab und dann wieder angeschaltet. 70 % Akku. Bei optischen 0% sind Datum und Uhrzeit vorhanden und richtig. Selbst die Zellen haben bei optisch angezeigten 0% noch alle 3.28. Wenn das Gerät wirklich leer ist, dann zeigen die Zellen 3.08 an. Kann hoffentlich nur ein Softwareproblem sein. Wie bekomme ich eine aktuelle BMS Software für das Gerät ? Meine jetzige BMS Version 1017.02.
          Der Händler sagte, ich muss die Batterie laut Bluetti 5 x voll laden und entleeren ?? Habe es bisher 3 x gemacht.

          • Seb sagt:

            Moin Thomas,

            wenn alle Zellen ähnlich 3,28 anzeigen funktioniert das Cell-Balancing und keine scheint kaputt. Die Software lässt sich via Handy App updaten.

            Je öfter Du voll lädst desto genauer merkt der Akku wann er voll und leer ist. 3 Mal reicht in der Regel aus und Deine extremen Abweichungen sollten auf jeden Fall weg sein. Noch mal zu Sicherheit, der Akku steht einigermaßen warm?

          • Thomas sagt:

            Das Gerät steht bei mir in der Wohnung, keine Minusgrade !! Meine BMS Version ist v1017.02. Geräte Update kann ich nicht machen

  5. Josef Freudl sagt:

    Hallo nochmal!
    Wäre es theoretisch möglich den (die) AC Ausgänge der Bluetti AC 200 im Falle eines Stromausfalles direkt an die LS- Schalter im Verteilerkasten anzuhängen, um im Anlassfall wichtige Stromkreise aufrecht zu erhalten (z.B den Stromkreis, wo der Einbaukühlschrank dranhängt bei dem man nicht zum Netzkabel kommt). Wenn ich richtig gerechnet habe, sollten die angeschlossenen Verbraucher nicht mehr als ca. 9A ziehen, damit der AC-Anschluss nicht abschaltet. Wenn ich die entsprechenden Stromkreise mal mit einem Multimeter durchmesse, und weniger Strom verbraucht wird, sollte das doch funktionieren? Kann man theoretisch 2 AC Ausgänge an einen LS Stromkreis schalten? (das würde die Last aufteilen?)

    Noch eine Frage zu den Erweiterungsakkus. Sind hier die B230 besser, oder die B300 für die AC 200. Die B230 wurden ja für diese Station konzipiert. Bei der B300 steht an sich, dass hier nicht mehr als 200 W über Solarenergie aufgeladen werden kann? Wenn ich diese also an meine AC 200 max anschließe, welche mit 800 W (max) Solarenergie aufgeladen wird, könnte es da Probleme mit der B300 geben?

    Vielen Dank wieder mal im voraus
    Lg
    Josef

    • Seb sagt:

      Hallo Josef,

      es gibt ein sogenanntes Smart Home Panel von Bluetti mit dem man die Anlagen in das Hausnetz integrieren kann. Dies muss von einem Elektriker sauber angeschlossen werden. Andere Kunden lassen sich einen einfachen Trennschalter vom Elektriker installieren.

      Es muss in jedem Fall sichergestellt werden das die AC200 vom Stromnetz sauber getrennt ist und auf der AC Seite nicht (dumm) miteinander verbunden sind.
      Kommt der Strom wieder wird er die AC200 zerstören über die AC Seite. Auch birgt das ankoppeln der AC200 eine Gefahr für einen Elektriker der eventuell an den Kabeln vorm Haus arbeitet, denn dieser ist ja überzeugt das der Netzstrom abgeschaltet ist und ahnt nicht, dass das Netz durch ihre AC200 doch unter Spannung steht.

    • Seb sagt:

      Zu den Akkus:
      Bei den B230 und B300 Akkus ist je nach Version 2000 Wh oder 3000 Wh Batteriekapazität vorhanden. So verhält es sich auch mit dem Gewicht der B300 ist viel schwerer.

      Prinzipiell ist es immer besser einen möglichst großen Akku zu haben, da dieser dann weniger entladen wird und somit schonender betrieben wird, weil weniger volle Zyklen beansprucht werden.

      Von dem abgesehen hat der B230 Akku den Vorteil, dass er mit bis zu 500 Watt separat solar geladen werden kann, während der größere B300 Akku nur mit zusätzlich 200 geladen werden kann vermutlich aus Platzgründen oder Gewichtsgründen.

      Die solare Ladung betrifft aber nicht die Ladung über die AC200 oder ein anderes Gerät, sondern nur die solare Ladung die direkt an den Akku angeschlossen werden kann, also die Modulleistung die direkt ohne ein Zusatzgerät an den Akku angeschlossen werden können. Die beiden Akkus können komplett alleine ohne Zusatzgeräte genutzt werden und verfügen auch über entsprechende 12 Volt und USB Ausgänge.

      Der B230 bietet also mehr Lade-Leistung, mehr Funktion bei weniger Kapazität dafür ist der B 300 Akku grösser. Wenn man genug Platz hat und nicht auf die maximale Speicherkapazität ausbauen möchte, macht in den meisten Fällen der B 230 Akku mehr Sinn da dieser im Verhältnis häufig günstiger angeboten wird als die vergleichbare Akkukapazität des B 300, und das (kleinere) Gesamtsystem mit 300 Watt schneller Solar nachgeladen werden kann, weil einfach mehr Modulnennleistung angeschlossen werden kann.

  6. Jan Atrat sagt:

    hallo habe ac200p geht nicht mehr mit einschalter an nur über solareinspeisung bzw. batterie 4×12volt wie kann man ein reset durchführen ?

  7. Dr. Herbert Steurer sagt:

    Habe die Ac200max mit B300. Was mir nicht gefällt: Die Verbindungskabel sind so unflexibel, dass das Übereineinanderstellen der beiden Geräte nicht möglich ist, ohne dass sich die beiden Bedien-bzw. Anschlussseiten gegenüberstehen. Ist aus meiner Sicht absurd gelöst.
    2.Kann man den B300 überhaupt nicht ausschalten, wenn der AC 200 in Betrieb ist?
    3.Muss man die PV-Eingänge von der ACMax trennen, wenn die Sonne untergeht o.ä., wenn man dann das AC200 max auschaltet und es kommt plötzlich doch noch etwas Licht, schaltet sich das automatisch wieder ein und es muss es wieder manuell ausschalten.
    4. Beim Betrieb des ACmax 200 stimmt die Kapazitätsanzeige auf dem Display nicht mehr mit der Anzeige an der App überein und ähnliches.
    Diese Punkte gefallen mir gar nicht. Z.B. sieht man in allen Videos die Geräte übereinanderstehen mit Bedienseite nach vorne, aber immer ohne Anschluss. Mit Anschluss geht das nicht. Seltsam.

    • Seb sagt:

      Hallo Herr Dr. Steurer,

      vielen Dank für Ihr interessantes Feedback.
      Zu Punkt 1 wurde leider schon öfter bemängelt.
      Zu Punkt 2 nein, da die AC200 die Steuerung des B300 übernimmt kann man sie nicht ausschalten. Nur indem man den Schalter am Kabel drückt und die Geräte trennt.
      Zu Punkt 3. Dafür gibt es den Energiesparmodus. Die AC200 wird immer mit Licht aktiviert, damit das Gerät dann ohne Verbraucher nicht dauerhaft an bleibt, sorgt der Enerergie-sparmodus dafür das sich das Gerät zügiger wieder abschaltet und nicht dauerhaft anbleibt.
      Zu Punkt 4, das ist seltsam. ggf. hilft hier eine Kalibrierung oder Software Update.

      Leider ist die Werbung insbesondere bei den führenden 2 Anbietern mit B und E am Anfang immer etwas besser als die Geräte selbst….

      Sonnige Grüße

  8. Florian Prause sagt:

    Hallo habe die ac200max im Frühjahr gekauft und auf meine kleine berghütte gestellt. Sommer war genial damit. Jetzt ist es arsch kalt da oben 1500m ohne Heizung hoffe sie überlebt das was meint ihr ?

    • Seb sagt:

      Hallo Florian,
      freut uns dass es so gut funktioniert hat im Sommer.

      Du solltest darauf achten, dass die Powerstation NICHT unter 0 Grad (solar) geladen wird. Dies kann den LiFePo4-Akku beschädigen. Lagern bei kleineren Minusgraden sollte kein Problem sein. Vor Wiederinbetriebnahme drauf achten dass sie trocken ist und keine Feuchtigkeit im Gehäuse kondensieren kann. (Alle 1-3 Monate den Ladestand der Batterie kontrollieren und ggf. nachladen)

  9. David Hirschmann sagt:

    Kann mir jemand eine Supportnummer von Bluetti schicken? Unsere AC200MAX funktioniert leider nicht wie sie sollte. Um die Garantie einzufordern findet man überall nur eine Mail Adresse, bei der sich nie jemand meldet. Ganz, ganz mies. Nie wieder diese Firma!

    • Seb sagt:

      Wo wurde die Bluetti denn genau gekauft?
      Eine allgemeine Supportnummer für Deutschland gibt es nicht, die offizielle Support Mail ist: service (at) bluettipower.com
      Am Besten gleich Foto von der Fehlermeldung und Seriennummer senden.
      Viel Erfolg

  10. Alex sagt:

    Habe eine AC200MAX mit B300. Will diese über das Netzteil mit 230V laden. Wenn ich das Netzteil einstecke, passiert aber erstmal nichts – die Powerstation lädt nur, wenn man den Schalter separat einschaltet. Das ist für meine Anwendung mega unpraktisch, da das Gerät demzufolge nicht auflädt, wenn es zuvor ausgeschaltet hat, weil der Akku leer war.
    Kann man das irgendwie ändern, umgehen, gibts da einen Workaround?

    • Seb sagt:

      Hallo Alex,

      das ist leider so. Netzteil geht nur mit Anschalten der Station.
      Solar lädt ohne separates Anschalten.
      Du hast die Möglichkeit Dir ein Netzteil zu basteln was über Solar reingeht und lädt.

      Oder es gibt sogenannte Switchbots wo Du den Einschalter quasi versteuern kannst, sofern im W-Lan mit einem Switch Hub.
      Hoffentlich wird das in den Nachfolgern verbessert.

  11. Matze sagt:

    Ich habe das gleiche Problem mit der AC200 Max (mit einem B230 Akku dran )das nach dem ausschalten der Akkustand 0 anzeigt. Am Anfang hatte Ich das Problem nicht. Lösen für mich tue Ich das Problem indem Ich sie gar nicht mehr ausschalte! Sie hängt dauerhaft an 6×220 Watt Bluetti PV Modulen dran. Sie betreibt einen Kühlschrank und ein Aquarium dauerhaft. Und als Tip wenn Ihr nur den DC einschaltet um über die Nacht zukommen und möglichst Strom zu sparen dann geht das auch. Natürlich ist es bedauerlich das man sich mit solchen ärgerlichen Fehlern überhaupt rumärgern muss bei so teuren Geräten 🙁 Der Bluetti Support hat ja auch nicht den besten Ruf falls es Ihn überhaupt gibt. Deswegen lebe Ich lieber mit dem Fehler als eine so schwere Anlage durch die Gegend zu schicken und keinen Ansprechpartner zu haben. Besitze außerdem auch noch die AC300 mit der gibt es keine Probleme….

  12. Jochen Thiele sagt:

    Ich habe ein Schaltnetzteil 24VDC 10A. Kann ich das zum Laden meiner AC200max benutzen? Bluetti hat auf diese Frage geantwortet, ich möge die Bedienungsanleitung lesen.

    • Seb sagt:

      Hallo,
      die AC200MAX sollte das können und denken es ist ein Solarmodul mit den Leistungsdaten.
      Zu prüfen ist ob das Schaltnetzteil das aushält, wenn 240 Watt gezogen werden oder ob es zu warm wird.
      Sonnige Grüße

      • Jochen Thiele sagt:

        Sollte ich dafür die Auflademethode auf „Andere“ umstellen? In der Anleitung steht soetwas unter „Aufladung über KFZ-Zigarettenanzünder 12V bzw. 24V“.

        • Seb sagt:

          Bitte prüfe ob Dein Netzteil dauerhaft die Leistung auch liefern kann. Wenn ja kannst Du auf PV umstellen und die AC nimmt was geht. Bei KFZ-Anzünder begrenzt die AC200max von sich aus auf 10 Ampere, damit die Bordelektronik, Kabel des KFZ nicht überlastet werden und abrauchen.

  13. DirkH sagt:

    Hallo!
    Ich habe auf dem Flachdach zwei Trina 390Wp-Module, die in Reihe geschaltet an die Bluetti AC200max angeschlossen sind. Kabellänge durch die Garage in den Keller ca. 20 Meter. Klappt alles hervorragend, Solarstrom kommt in die Bluetti rein. Soweit so gut. Problem: Scheinbar arbeitet die Bluetti im Keller nicht vibrationsfrei. Nachts, besonders in der Frühe, hören wir einen dumpfen Tiefton, der langsam zunimmt, dann wieder von vorne. Ist im ganzen Haus zu hören und nervt. Die Bluetti selbst steht auf einem Möbelrollbrett und ist nicht mit der Wand verbunden. Ist das der interne Wechselrichter, der das Geräusch erzeugt? Ist das bekannt, das Geräusche erzeugt werden.

    • Seb sagt:

      Hallo Dirk,

      das hatten wir noch nie gehört. Das Gerät ist eigentlich komplett Vibrationsfrei, da außer den Lüftern, ja keine mechanischen Bauteile verbaut sind, die sich drehen oder bewegen. Ist es sicher dass das von der Bluetti kommt?
      Es kann ein leichtes Brummen von den Spulen des Inverters geben, aber das hört man nur wenn man in unmittelbarer Nähe ist.

      Können Sie prüfen ob das Geräusch ggf. nur kommt wenn die Lüfter laufen?
      Dann ist eventuell einer der PC-Lüfter defekt (Unwucht) aber die können eigentlich auch dann nicht so stark brummen, dass es durch Wände geht. Die surren oder pfeifen dann eher.

  14. Horst Jungheim sagt:

    Hallo Solar-Team,
    sie schreiben unter den FAQ unter Pkt 4.
    „Wie oft soll ich die BLUETTI AC200MAX aufladen, wenn sie längere Zeit nicht genutzt wird?
    Die Batterie muss vor der Einlagerung vollständig aufgeladen werden. Die Powerstation vor längeren Phasen der Nichtnutzung, z.B. einer Einlagerung, vollständig aufladen und das System alle 3-6 Monate zwischen 60-80% wieder aufladen. Nach einer längeren Lagerung kann es unter Umständen notwendig sein, die Batterie mehrfach aufzuladen und zu entladen, um die volle Kapazität zu erreichen. “

    Wie ist das zu verstehen? Im ersten Satz steht „Die Batterie muss vor der Einlagerung vollständig aufgeladen werden. “ – also 100 % Ladezustand – richtig ?

    Ich habe meine AC200MAX zu 100 % aufgeladen und nach 6 Monaten wurden noch 99 % Ladezustand angezeigt. Ein Nachladen war nicht erforderlich.

    Frage: Sind bei längerer Lagerung 100 % Aufladung OK oder sollte die Power Station zwischen 60-80 % Ladezustand gelagert werden ?

    Mit freundlichen Grüßen
    Horst Jungheim

    • Seb sagt:

      Hallo Horst,

      also die Lagerung der Batterien ist theoretisch schonender / idealer bei 60-80% Ladung, da das System aber einen Eigenverbrauch hat und viele vergessen Nachzuladen sind 100% auch kein gravierendes Problem.

      Wenn nach 6 Monaten 99% Ladezustand angezeigt wird ist das nur ein Schätzwert, vermutlich wird die Ladung bei Nutzung relativ schnell abfallen, da wesentlich mehr als 1% Strom verloren gegangen ist, aber das BMS die geringen Ströme nicht messen und in der Ladezustandsanzeige berechnen konnte.
      Nach der längeren Lagerung empfiehlt sich auf jeden Fall eine schonende Entladung und einmal Vollladen bevor man die Station ggf. für kritische Einsätze nutzt.

      Sonnige Grüße

      • Matthias sagt:

        Hallo,

        kann die AC200max auch bei minus Graden auf/entladen werden?

        Mein Gerät steht im Schuppen, könnte im Winter kalt werden und LiFeP veträgt keine minus Temperaturen.

        Das sollte das BMS erkennen und Laden/Entladen pausieren. Tut’s das, startet das Laden Entladen wieder, wenn die Temperaturen ansteigen?

        Gibt’s vielleicht eine eingebaute Heizung, die vorrangig abspringt?

        Gruß Matthias

        • Seb sagt:

          Hallo Matthias,

          nein das kann die AC200 Max nicht und wird definitiv schneller verschleißen oder Schaden nehmen.
          Das BMS erkennt zwar Übertemperatur und Untertemperatur allerdings unterscheiden die sich beim Be- und Entladen, was in der Praxis bedeutet, dass die AC200Max bei sehr niedrigen Temperaturen war entladen würde, aber nicht mehr geladen würde, was zu einer Tiefentladung und Sperre durch das BMS führen kann.
          Es gibt in der AC200Max aktuell keine eingebaute Heizung, aber es gibt LiFePo4 Akkus mit integrierten Heizmatten die für Minustemperaturen besser geeignet sind.

          • Matthias sagt:

            Hi,

            noch zwei Fragen.

            Das BMS erkennt negative Temperaturen und pausiert das Laden?

            Eine Woche sollte der Akku doch ohne aufladen überstehen? Bei Temperaturen bis minus 10 Grad?

            Gruß Matthias

  15. Seb sagt:

    Das BMS erkennt zu tiefe Temperaturen und geht in die Schutzabschaltung um den Akku zu schützen.

    Ein leerer Akku wird vermutlich keine Woche bei minus 10 Grad überstehen. Ein voller schon.

  16. Matthias sagt:

    Moin,
    danke für die wichtigen Infos!
    Da muss man ja bei niedrigen Temperaturen und LiFeP richtig aufpassen.

    Zum Hintergrund ein paar Infos und meine Erfahrungen…

    Nutze meine Powerstation als Akku für meine PV. Der Akku steht in einem Schuppen auf der Süd-Dachterrasse, die PV mit 820 Wp ist auf dem Flachdach angeschlossen.
    Im Schuppen steigen die Temperaturen im Sommer schon mal auf 40 Grad. Der Akku ist dann aber schon durch die Sonne am Vormittag voll.
    Im Winter gehen die Temperaturen im Schuppen vermutlich selten und vor allem nachts, wenn keine Ladung erfolgt, auf unter Null Grad. Somit also zu beobachten und vielleicht kein Problem.

    Das Entladen erfolgt abends:
    Ist im Sommer kompliziert, da Temperatur zu hoch und Lüfter laut, Energiefresser.
    Im Winter muss ich aufpassen, da evtl zu kalt.

    Mein Fazit:
    Die Powerstation ist nur für den inhouse Betrieb und bei gemäßigten Temperaturen geeignet und konzipiert. Muss also den Aufbau und die Verwendung überdenken.

    Überlege nun …
    wie ich einen inhouse Betrieb hinkriege UND das relativ effiziente Aufladen per DC über PV ohne große Löcher in den Wänden zum inhouse Bereich.

    Danke und Gruß Matthias

    • Seb sagt:

      Hallo Matthias,

      die ganzen „günstigen (not Military oder Health“ Powerstations haben nur günstige Computerelektronik verbaut, welche in der Regel nur für diesen Temperaturbereich ausgelegt ist. Läuft der Lüfter ständig, sammelt sich viel Staub und Dreck im Geräte auf den Bauteilen und sie werden frühzeitig wegen Überhitzung ausfallen.

      Ohne großes Bohren gibt es eigentlich nur die Fensterdurchfühungen https://solar-generatoren.de/shop/solarkabel-fensterdurchfuehrung-mc4-adapter/ Diese sind geeignet für die Ladeleistungen für die AC200

      Sonnige Grüße

      • Matthias sagt:

        Hallo Seb,
        danke für den Tipp, hab die Fensterdurchführung in Betrieb und es funktioniert. Der AC200max und Lüfter brummt nun bei Zimmertemperatur inhouse.

        Nun geht’s an die Optimierung. Parallelschaltung mit WR finde ich spannend. Hab auch schon zu den y-Kabel eine Frage gestellt.

        Noch ein Tipp zur Reduzierung der verschenkten Einspeisung:
        Habe den smart Plug des bkw und den Plug am bluetti so verknüpft, dass bei bkw Einspeisung grösser 200 Watt der bluetti über Netzteil aufllädt. Automatische Abschaltung, wenn Netzteil weniger als 100 Watt zieht, also bluetti voll.

        Grundlast bei mir 100 Watt, Ladeverluste 100 Watt ergeben die 200 Watt.

        Idee dabei: Überschuss für die Nacht retten.

        Gruß
        Matthias

  17. andreas_hennig sagt:

    Hallo, meine AC200Max erkennt seit neuestem mein Ecoflow 220W Panel mit mehr korrekt. Bei voller Sonneneinstrahlung zeigt sei ca 30W an und nach ein paar Minuten 0W und schaltet dann auf KfZ-Input um :-(. Kennt das jemand?
    Gruß ANdreas

  18. Matthias sagt:

    Moin,

    beobachte an der ac200max neuerdings eine starke Selbstentfaltung von 40% Kapazität in 10 Stunden.
    Woran kann das liegen?

    Angeschlossen sind PV-module, Ladegerät, DC-out. DC-out habe ich jetzt deaktiviert (Entladung bleibt aber so hoch) und Ladegerät ist vom Netz. Also eigentlich sind nur noch die Module verbunden. Phänomen fällt mir jetzt erst auf, war vielleicht schon vorher.

    Gruß Matthias

    • Matthias sagt:

      Bin dem Problem auf der Spur und um eine Erfahrung reicher: liegt gar nicht an starker Entladung oder kaputten Zellen.
      Durch die vielen mini aufladeaktionen im PV Winter hat sich die Kalibrierung verschoben. Angezeigte 40% waren 4% – vermutlich. Hab jetzt voll aufgeladen und entlade schon ein paar Stunden: 1,1 kWh und 25% angezeigte Kapazität. Passt also.
      Mein Tipp daraus: in der Übergangszeit regelmäßig voll aufladen und entladen… und im Winter PV ganz abstöpseln und Powerstation abschalten.
      Wie so oft: kleine Ursache, große Wirkung.

      Gruß Matthias

      • Seb sagt:

        Hallo Matthias,
        genauso ist es. Danke für Deine Lösung. BMS out of Balance.
        Im Winter haben es die Powerstations schwer – oft kommt weniger Solarstrom rein , als der Eigenverbrauch fürs Regeln ist – ggf. alle 1-2 Monate schauen wie die Ladung des Akkus ist und nicht zu kühl lagern.
        sonnige Grüße

  19. welzw227 sagt:

    Ich habe ein auf den ersten Blick simples Problem, das ich aber bis jetzt nicht lösen konnte.

    An meinem Balkon habe ich auf der längeren Ostseite 2 355 Wp Module, in Reihe geschaltet, installiert. Auf der schmaleren Südseite hängen 2 180 Wp Module, ebenfalls in Reihe geschaltet. Die passen von der Breite gerade dahin. Eine 6 mm² Plus – und Minusverbindung führt über eine Abschaltvorrichtung zu meiner im Keller stehenden Bluetti AC200max. Meine laienhafte Vorstellung war, unter Berücksichtigung des mit der Tageszeit wechselnden Sonnenstandes mal das Süd – und mal das Ost – Modulpaar die Bluetti laden zu lassen. Dafür habe ich im Netz vergeblich eine Anschlussdose mit Eingängen für 2 Strings und einem Ausgang gesucht, die intern die beiden „Strings“ mit Hilfe eines Umschalters wechselnd mit der Powerstation verbindet. Könnte man das auch über eine DC-Sammelschiene machen?

    Möglicherweise bin ich zu blöd, um dieses banale Problem zu lösen. Ich brauche daher eure Hilfe, um die ich hiermit bitte.

    • Seb sagt:

      Hallo,

      so Umschalter für Solarstrings gibt es nicht. Da die Module stark unterschiedlich sind, macht es in diesem Fall ggf. Sinn die Module zu trennen. Oder einfach testen die jeweils gleichen Module parallel mit den anderen zu schalten und messen ob die gegenseitig ihre Leistung begrenzen. (durch einfaches An und Abstecken der Stecker bei der jeweiligen Sonneneinstrahlung)

      Im Idealfall sollte das ganze natürlich laufen ohne das manuell irgendwas geschaltet werden muss.

  20. welzw227 sagt:

    Die Module sind ja in 2 Paare getrennt. 1 Paar besteht aus 2 gleichen Modulen. Ich habe jetzt folgenden Plan: Ich montiere einen Solaranschlusskasten und bestücke ihn mit 2 schaltbaren PV-Leitungsschutzschaltern, an die ich die Modulpaare anschließen will. Den Ausgang eines Modulpaares überbrücke ich zum LS-Schalter des anderen Modulpaares, so dass ich im Ausgang der Anschlussdose nur 1 Plus und 1 Minus-Kabel habe, die dann über meine Abschaltvorrichtung zur Bluetti laufen. Damit will ich dann durch Ab – bzw. Zuschalten der Leitungsschutzschalter immer nur ein Modulpaar mit der Bluetti zwecks Ladung verbinden. Kann ich das so machen? Vielen Dank im Voraus für Meinungsäußerungen zu diesem Konzept.

    • Seb sagt:

      Das kannst Du so machen, aber Du kannst auch einfach mal probieren wie die Leistung ist, wenn die Modul-Sets einzeln laufen jeweils und wenn sie zusammen laufen.

      Je nach Ausrichtung zur Sonne kann es im Parallelbetrieb sein, dass sich die Module gar nicht gegenseitig in Ihrer Leistung begrenzen. Wenn begrenzen die kleineren Module den Output der Größeren. Bei den relativ geringen Modulleistungen sollte es keine Schäden beim Testen geben.

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert